织梦CMS - 轻松建站从此开始!

沙龙国际网上娱乐-沙龙国际娱乐-沙龙国际网上娱乐官网

当前位置: 主页 > 沙龙娱乐 >

linux默认python版本升级成2.7后怎么安装mysql包

时间:2017-07-18 06:40来源:未知 作者:admin 点击:
我把之前Linux上默认的python2.6版本升级到2.7后,重新yum install MySQL-python后 还是不能使用!怎么才能导入这个库呀。。跪求大神指点

我把之前Linux上默认的python2.6版本升级到2.7后,重新yum install MySQL-python后
还是不能使用!怎么才能导入这个库呀。。跪求大神指点

织梦二维码生成器
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容